:::
:::首頁 > 網路安全服務 > 政府網路危機處理中心 > 最新訊息
 
 
ICON 最新訊息 ICON 相關服務
ICON 中心簡介 ICON 相關網站
最新訊息
 
事件通告
分隔線
IE 存在允許遠端執行程式碼的重大弱點,微軟已釋出安全性更新,請使用者儘速更新!(2014/05/02)
 
詳細描述:
【弱點說明】

Microsoft Internet Explorer 含有允許遠端執行程式碼的重大弱點,惡意人士可透過引誘使用者瀏覽事先建立的惡意網頁後,便可執行任意程式碼、提升權限、規避部份安全限制等讓使用者系統受駭之安全性弱點。目前已知會受到影響的版本為Internet Explorer 6~11 版本,微軟已釋出安全性更新,中華電信SOC 建議使用者應儘速上網更新,以降低受駭風險。

詳細內容請參考 HiNet 全球預警情報網Microsoft IE 弱點通告

【影響範圍】

Internet Explorer 6~11 版本。

【建議措施】

(1) 進行Windows Update。
(2) 下載安裝更新

【參考資料】

【修訂】

  • v1.0 (2014/04/28):發佈事件通告。
  • v2.0 (2014/05/02):更新事件通告。

 
 
下框