:::
:::首頁 > 網路安全服務 > 政府網路危機處理中心 > 最新訊息
 
 
ICON 最新訊息 ICON 相關服務
ICON 中心簡介 ICON 相關網站
最新訊息
 
弱點通告
分隔線
Cisco 存在安全性弱點,建議請管理者儘速評估更新!(2016/04/15)
 
詳細描述:

Cisco 存在安全性弱點,惡意人士可透過該弱點造成拒絕服務攻擊。

目前已知會受到影響的版本為 Cisco PI 1.2.0版本至2.2(2)版本, Cisco EPNM 1.2, Cisco TelePresence Server 7010, Cisco MSE 8710, Cisco Multiparty Media 310, Cisco Multiparty Media 320, Cisco VM上的Cisco TelePresence Server 2.29 版本至4.2 版本, Cisco UCS Invicta C3124SA Appliance 4.3.1 版本至5.0.1 版本, Cisco UCS Invicta Scaling System 和Appliance ,HiNet SOC 建議管理者應儘速評估更新,以降低受駭風險。

 
受影響系統:
  • Cisco PI 1.2.0版本至2.2(2)版本
  • Cisco EPNM 1.2
  • Cisco TelePresence Server 7010
  • Cisco MSE 8710
  • Cisco Multiparty Media 310
  • Cisco Multiparty Media 320
  • Cisco VM上的Cisco TelePresence Server 2.29版本至4.2版本
  • Cisco UCS Invicta C3124SA Appliance 4.3.1版本至5.0.1版本
  • Cisco UCS Invicta Scaling System 和Appliance
  •  
    解決辦法:
    下載更新:
  • Cisco Prime Infrastructure and Evolved Programmable Network Manager
  • Cisco TelePresence Server
  • Cisco UCS Invicta
  • Cisco TelePresence Server
  • Cisco Prime Infrastructure
  • Cisco TelePresence Server
  •  
     
    下框