:::
:::首頁 > 網路安全服務 > 政府網路危機處理中心 > 最新訊息
 
 
ICON 最新訊息 ICON 相關服務
ICON 中心簡介 ICON 相關網站
最新訊息
 
弱點通告
分隔線
Adobe 多個產品存在安全性弱點,建議請使用者儘速更新!(2016/05/19)
 
詳細描述:

Adobe Acrobat, Reader, ColdFusion存在系統存取等弱點,惡意人士可透過這些弱點取得機敏資訊。

目前已知會受到影響的版本為 Adobe Acrobat Reader DC Continuous (15.010.20060)(含)之前版本、Adobe Acrobat Reader DC Classic (15.006.30121)(含)之前版本、Adobe Acrobat DC Continuous (15.010.20060)(含)之前版本、Adobe Acrobat DC Classic (15.006.30121)(含)之前版本、Adobe Acrobat XI (11.0.15)(含)之前版本、Adobe Reader XI (11.0.15)(含)之前版本、Adobe ColdFusion 2016 Update 1(含)之前版本、Adobe ColdFusion 11 Update 8(含)之前版本、Adobe ColdFusion 10 Update 19(含)之前版本,HiNet SOC 建議使用者應儘速上網更新,以降低受駭風險。

 
受影響系統:
Windows、Macintosh
 
解決辦法:
  • Adobe Acrobat and Reader
  • Adobe ColdFusion
  •  
     
    下框