:::
:::首頁 > 網路安全服務 > 政府網路危機處理中心 > 最新訊息
 
 
ICON 最新訊息 ICON 相關服務
ICON 中心簡介 ICON 相關網站
最新訊息
 
弱點通告
分隔線
Cisco 存在安全性弱點,建議請管理者儘速評估更新!(2016/05/24)
 
詳細描述:
Cisco 存在安全性弱點,惡意人士可透過該弱點造成拒絕服務攻擊與繞過身份驗證。

目前已知會受到影響的版本為 Cisco FirePOWER System Software 5.3.0 至 5.3.0.6 版本、 5.4.0 至 5.4.0.3 版本,Cisco Firepower System Software for the ASA 5585-X FirePOWER SSP Module 全部版本,Cisco TelePresence Software TC 7.2.0, TC 7.2.1, TC 7.3.0, TC 7.3.1, TC 7.3.2, TC 7.3.3, TC 7.3.4, TC 7.3.5, CE 8.0.0, CE 8.0.1, CE 8.1.0,HiNet SOC 建議管理者應儘速評估更新,以降低受駭風險。

 
受影響系統:
  • Cisco FirePOWER System Software 5.3.0 至 5.3.0.6 版本、 5.4.0 至 5.4.0.3 版本。
  • Cisco Firepower System Software for the ASA 5585-X FirePOWER SSP Module 全部版本。
  • Cisco TelePresence Software TC 7.2.0, TC 7.2.1, TC 7.3.0, TC 7.3.1, TC 7.3.2, TC 7.3.3, TC 7.3.4, TC 7.3.5, CE 8.0.0, CE 8.0.1, CE 8.1.0
  •  
    解決辦法:
    下載更新:
  • Cisco FirePOWER System Software
  • Cisco Adaptive Security Appliance with FirePOWER Services
  • Cisco TelePresence Software
  •  
     
    下框