:::
:::首頁 > 網路安全服務 > 政府網路危機處理中心 > 最新訊息
 
 
ICON 最新訊息 ICON 相關服務
ICON 中心簡介 ICON 相關網站
最新訊息
 
弱點通告
分隔線
Apple 發佈多項產品存在繞過安全性限制等多個弱點,建議請使用者儘速更新!(2016/05/31)
 
詳細描述:

Apple 存在繞過安全性限制等多個弱點,惡意人士可透過這些弱點取得機敏資訊、遠端執行任意程式碼、規避部份安全限制並影響用戶的系統。

目前已知會受到影響的版本為tvOS 9.2.1 (含)之前版本、iOS 9.3.2 (含)之前版本、watchOS 2.2.1 (含)之前版本、OS X El Capitan (含)之前版本、Safari 9.1.1 (含)之前版本、iTunes 12.4 (含)之前版本,HiNet SOC 建議使用者應儘速上網更新,以降低受駭風險。

 
受影響系統:
  • tvOS 9.2.1 (含)之前版本
  • iOS 9.3.2 (含)之前版本
  • watchOS 2.2.1 (含)之前版本
  • OS X El Capitan (含)之前版本
  • Safari 9.1.1 (含)之前版本
  • iTunes 12.4 (含)之前版本
  •  
    解決辦法:
    手動下載安裝:
  • tvOS 9.2.1 (含)之後版本
  • iOS 9.3.2 (含)之後版本
  • watchOS 2.2.1 (含)之後版本
  • OS X El Capitan (含)之後版本
  • Safari 9.1.1 (含)之後版本
  • iTunes 12.4 (含)之後版本
  •  
     
    下框