:::
:::首頁 > 網路安全服務 > 政府網路危機處理中心 > 最新訊息
 
 
ICON 最新訊息 ICON 相關服務
ICON 中心簡介 ICON 相關網站
最新訊息
 
弱點通告
分隔線
VMware已經發佈安全更新,以解決vCenter Server 的弱點,請管理者儘速評估更新!(2016/06/21)
 
詳細描述:

VMware 已經發佈安全更新,以解決VMware vCenter Server 的跨站點腳本(cross-site scripting) 問題。

目前已知會受到影響的版本為vCenter Server 5.5 update 2d 之前版本、vCenter Server 5.1 update 3d 之前版本、vCenter Server 5.0 update 3g 之前版本,HiNet SOC 建議管理者儘速評估更新,以降低受駭風險。

 
受影響系統:
  • vCenter Server 5.5 update 2d 之前版本
  • vCenter Server 5.1 update 3d 之前版本
  • vCenter Server 5.0 update 3g 之前版本
  •  
    解決辦法:
  • 更新至vCenter Server 5.5 update 2d (含)之後版本
  • 更新至vCenter Server 5.1 update 3d (含)之後版本
  • 更新至vCenter Server 5.0 update 3g (含)之後版本
  •  
     
    下框