:::
:::首頁 > 網路安全服務 > 政府網路危機處理中心 > 最新訊息
 
 
ICON 最新訊息 ICON 相關服務
ICON 中心簡介 ICON 相關網站
最新訊息
 
弱點通告
分隔線
VMware 多個產品存在安全性弱點,建議請管理者儘速評估更新!(2016/08/23)
 
詳細描述:

VMware vCenter Server,VMware vSphere Hypervisor (ESXi),VMware Workstation Pro,VMware Workstation Player,VMware Fusion,VMware Tools存在系統存取等弱點,惡意人士可透過這些弱點取得機敏資訊。

目前已知會受到影響的版本為VMware vCenter Server ,VMware vSphere Hypervisor (ESXi) 5.0,5.1,5.5,6.0 之前版本 ,VMware Workstation Pro 12.1.x 之前版本 ,VMware Workstation Player 12.1.x 之前版本 ,VMware Fusion 8.1.x 之前版本 ,VMware Tools 10.0.5 之前版本,HiNet SOC 建議管理者應儘速評估更新,以降低受駭風險。

 
受影響系統:

參考資訊

 
解決辦法:
  • ESXi 5.0 5.1 5.5 6.0
  • VMware Workstation Pro 12.1.1
  • VMware Workstation Player 12.1.1
  • VMware Fusion 8.1.1
  • VMware Tools 10.0.6
  •  
     
    下框