:::
:::首頁 > 網路安全服務 > 政府網路危機處理中心 > 最新訊息
 
 
ICON 最新訊息 ICON 相關服務
ICON 中心簡介 ICON 相關網站
最新訊息
 
弱點通告
分隔線
CISCO 多個產品存在安全弱點,建議請管理者儘速評估更新!(2016/09/26)
 
詳細描述:

CISCO 多個產品存在安全性弱點,允許遠端攻擊者利用來獲取設備裡的機敏資訊!

目前已知會受到影響的產品為Cisco IOS 12.2 至12.4之前版本和15.0至15.6之前版本,IOS XE 3.18S之前版本,IOS XR 4.3.x之前版本和5.0.x至5.2.x之前版本,PIX 7.0之前版本,HiNet SOC建議管理者儘速評估更新,以降低受駭風險。

 
受影響系統:
  • Cisco IOS 12.2 至12.4之前版本和15.0至15.6之前版本
  • IOS XE 3.18S之前版本
  • IOS XR 4.3.x之前版本和5.0.x至5.2.x之前版本
  • PIX 7.0之前版本
  •  
    解決辦法:
    更新資訊參考:
  • Cisco IOS
  • IOS XE
  • IOS XR
  • 詳細描述

     
     
    下框