:::
:::首頁 > 網路安全服務 > 政府網路危機處理中心 > 最新訊息
 
 
ICON 最新訊息 ICON 相關服務
ICON 中心簡介 ICON 相關網站
最新訊息
 
弱點通告
分隔線
ISC BIND 存在安全性弱點,建議請管理者儘速評估更新!(2016/10/26)
 
詳細描述:

ISC BIND 存在安全性弱點,遠端攻擊者可以利用弱點造成阻斷服務攻擊。

目前已知會受到影響的產品為ISC BIND 9.1.0至9.8.4-P2版本及9.9.0至9.9.2-P2版本,HiNet SOC 建議管理者應儘速評估更新,以降低受駭風險。

 
受影響系統:

 
解決辦法:
  • BIND 9 version 9.9.9-P3
  • BIND 9 version 9.10.4-P3
  • BIND 9 version 9.11.0
  •  
     
    下框