:::
:::首頁 > 網路安全服務 > 政府網路危機處理中心 > 最新訊息
 
 
ICON 最新訊息 ICON 相關服務
ICON 中心簡介 ICON 相關網站
最新訊息
 
弱點通告
分隔線
VMware 多個產品存在安全性弱點,建議請管理者儘速評估更新!(2016/11/17)
 
詳細描述:

VMware多個產品存在安全性弱點,允許攻擊者透過記憶體越界讀取弱點進行攻擊。

目前已知會受到影響的版本為:VMware Workstation Pro 12.x, VMware Workstation Player 12.x, VMware Fusion Pro, VMware Fusion 8.x, VMware ESXi 。HiNet SOC 建議請管理者儘速評估更新,以降低受駭風險。

 
受影響系統:
  • VMware Workstation Pro 12.x
  • VMware Workstation Player 12.x
  • VMware Fusion Pro
  • VMware Fusion 8.x
  • VMware ESXi
  •  
    解決辦法:
  • VMware
  •  
     
    下框