:::
:::首頁 > 網路安全服務 > 政府網路危機處理中心 > 最新訊息
 
 
ICON 最新訊息 ICON 相關服務
ICON 中心簡介 ICON 相關網站
最新訊息
 
弱點通告
分隔線
OpenSSL 存在安全性弱點,建議請管理者儘速評估更新!(2017/02/23)
 
詳細描述:

OpenSSL 存在弱點,可能允許遠端攻擊者利用以進行DoS 攻擊。

目前已知會受到影響的版本 OpenSSL 1.1.0 及更早版本但OpenSSL 1.0.2 不受影響。HiNet SOC 建議請管理者儘速評估更新,以降低受駭風險。

 
受影響系統:
OpenSSL 1.1.0 及更早版本但OpenSSL 1.0.2 不受影響
 
解決辦法:
OpenSSL 1.1.0 版請更新至1.1.0e
 
 
下框