:::
:::首頁 > 網路安全服務 > 政府網路危機處理中心 > 最新訊息
 
 
ICON 最新訊息 ICON 相關服務
ICON 中心簡介 ICON 相關網站
最新訊息
 
弱點通告
分隔線
Cisco 多個產品存在安全性弱點,建議請管理者儘速評估更新!(2017/05/05)
 
詳細描述:

Cisco 多個產品存在安全性弱點,可允許未經驗證的遠端攻擊者執行任意程式碼,進而利用該漏洞來控制受影響的系統,官方已發佈更新程式。

目前已知會受到影響的版本為Cisco CVR100W Wireless-N VPN 路由器1.0.1.21 (含)之前版本、Cisco Aironet 1800 8.3.102.0 版本、Cisco Aironet 2800 8.3.102.0 版本、Cisco Aironet 3800 8.3.102.0 版本、Cisco TelePresence Spark Room OS CE8.3.1 (含)之前版本、Cisco TelePresence DX Series CE8.3.1 (含)之前版本、Cisco TelePresence MX Series CE8.3.1 (含)之前版本、Cisco TelePresence SX Quick Set Series CE8.3.1 (含)之前版本、Cisco TelePresence SX Series3800 CE8.3.1 (含)之前版本及Cisco IOS XR CE6.1.1 (含)之前版本,HiNet SOC 建議請管理者儘速評估更新,以降低受駭風險。

 
受影響系統:
  • Cisco CVR100W Wireless-N VPN 路由器1.0.1.21 (含)之前版本
  • Cisco Aironet 1800 8.3.102.0 版本
  • Cisco Aironet 2800 8.3.102.0 版本
  • Cisco Aironet 3800 8.3.102.0 版本
  • Cisco TelePresence Spark Room OS CE8.3.1 (含)之前版本
  • Cisco TelePresence DX Series CE8.3.1 (含)之前版本
  • Cisco TelePresence MX Series CE8.3.1 (含)之前版本
  • Cisco TelePresence SX Quick Set Series CE8.3.1 (含)之前版本
  • Cisco TelePresence SX Series3800 CE8.3.1 (含)之前版本
  • Cisco IOS XR CE6.1.1 (含)之前版本
 
解決辦法:
 
 
下框