:::
:::首頁 > 網路安全服務 > 政府網路危機處理中心 > 最新訊息
 
 
ICON 最新訊息 ICON 相關服務
ICON 中心簡介 ICON 相關網站
最新訊息
 
弱點通告
分隔線
Samba 軟體存在安全性弱點(CVE-2017-11103),建議請管理者儘速評估更新!(2017/07/14)
 
詳細描述:

Samba 軟體存在安全性弱點(CVE-2017-11103),遠端攻擊者可利用該弱點控制受影響的系統。

目前已知會受到影響的版本為 Samba 4.4.15 / 4.5.12 / 4.6.6 之前版本,HiNet SOC建議請管理者儘速評估更新,以降低受駭風險。

 
受影響系統:
  • Samba 4.4.15 / 4.5.12 / 4.6.6 之前版本
  •  
    解決辦法:
    更新資訊參考
  • Samba 4.4.15 (含)之後的版本
  • Samba 4.5.12 (含)之後的版本
  • Samba 4.6.6 (含)之後的版本
  •  
     
    下框