:::
:::首頁 > 網路安全服務 > 政府網路危機處理中心 > 最新訊息
 
 
ICON 最新訊息 ICON 相關服務
ICON 中心簡介 ICON 相關網站
最新訊息
 
弱點通告
分隔線
OpenSSL 發佈安全更新,建議請管理者儘速評估更新,以降低受駭風險!(2018/04/09)
 
詳細描述:

OpenSSL 發布安全更新,以解決 OpenSSL 中阻斷服務 (denial-of-service) 弱點。

目前已知會受到影響的版本為 OpenSSL 1.1.0 (含)之前版本、 OpenSSL 1.0.2 (含)之前版本,HiNet SOC 建議管理者儘速評估更新,以降低受駭風險。

 
受影響系統:
  • OpenSSL 1.0.2b 到 1.0.2n 版本
  • OpenSSL 1.1.0 到 1.1.0g 版本
  •  
    解決辦法:

    請參考 OpenSSL 官網下載更新

  • OpenSSL 1.0.2o 版本
  • OpenSSL 1.1.0h 版本
  •  
     
    下框